<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>

	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.gnewsonline.it/xmlrpc.php"/>
	<title>DGMC, esperti servizio sociale: elenco idonei UIEPE Umbria e Toscana - gNews Giustizia news online - Quotidiano del Ministero della giustizia</title>
    <script type="text/javascript">
      //<![CDATA[
      var ajaxurl = 'https://www.gnewsonline.it/wp-admin/admin-ajax.php';
      //]]>
    </script>
    
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.gnewsonline.it/dgmc-esperti-servizio-sociale-elenco-idonei-uiepe-umbria-e-toscana/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DGMC, esperti servizio sociale: elenco idonei UIEPE Umbria e Toscana - gNews Giustizia news online - Quotidiano del Ministero della giustizia" />
<meta property="og:description" content="Selezionati gli idonei per il conferimento di incarichi di collaborazione libero professionale, da espletare presso i Servizi della Giustizia Minorile e di Comunità presenti nei distretti delle Corti d&#039;Appello di Firenze e di Perugia" />
<meta property="og:url" content="https://www.gnewsonline.it/dgmc-esperti-servizio-sociale-elenco-idonei-uiepe-umbria-e-toscana/" />
<meta property="og:site_name" content="gNews Giustizia news online - Quotidiano del Ministero della giustizia" />
<meta property="article:publisher" content="https://www.facebook.com/ministerodellagiustizia" />
<meta property="article:section" content="Dipartimenti" />
<meta property="article:published_time" content="2021-07-16T15:01:56+00:00" />
<meta property="og:image" content="https://www.gnewsonline.it/wp-content/uploads/2021/05/logo-uepe.jpeg" />
<meta property="og:image:secure_url" content="https://www.gnewsonline.it/wp-content/uploads/2021/05/logo-uepe.jpeg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Selezionati gli idonei per il conferimento di incarichi di collaborazione libero professionale, da espletare presso i Servizi della Giustizia Minorile e di Comunità presenti nei distretti delle Corti d&#039;Appello di Firenze e di Perugia" />
<meta name="twitter:title" content="DGMC, esperti servizio sociale: elenco idonei UIEPE Umbria e Toscana - gNews Giustizia news online - Quotidiano del Ministero della giustizia" />
<meta name="twitter:site" content="@minGiustizia" />
<meta name="twitter:image" content="https://www.gnewsonline.it/wp-content/uploads/2021/05/logo-uepe.jpeg" />
<meta name="twitter:creator" content="@minGiustizia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.gnewsonline.it/#organization","name":"Ministero della Giustizia","url":"https://www.gnewsonline.it/","sameAs":["https://www.facebook.com/ministerodellagiustizia","https://www.youtube.com/channel/UCwYwWxp3G2Wk1nbYI3UZBYg","https://twitter.com/minGiustizia"],"logo":{"@type":"ImageObject","@id":"https://www.gnewsonline.it/#logo","url":"https://www.gnewsonline.it/wp-content/uploads/2019/01/Logo-gNews.png","width":500,"height":82,"caption":"Ministero della Giustizia"},"image":{"@id":"https://www.gnewsonline.it/#logo"}},{"@type":"WebSite","@id":"https://www.gnewsonline.it/#website","url":"https://www.gnewsonline.it/","name":"gNews - Quotidiano del Ministero della giustizia","publisher":{"@id":"https://www.gnewsonline.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.gnewsonline.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gnewsonline.it/dgmc-esperti-servizio-sociale-elenco-idonei-uiepe-umbria-e-toscana/#primaryimage","url":"https://www.gnewsonline.it/wp-content/uploads/2021/05/logo-uepe.jpeg","width":400,"height":300,"caption":"logo uepe esecuzione penale esterna"},{"@type":"WebPage","@id":"https://www.gnewsonline.it/dgmc-esperti-servizio-sociale-elenco-idonei-uiepe-umbria-e-toscana/#webpage","url":"https://www.gnewsonline.it/dgmc-esperti-servizio-sociale-elenco-idonei-uiepe-umbria-e-toscana/","inLanguage":"it-IT","name":"DGMC, esperti servizio sociale: elenco idonei UIEPE Umbria e Toscana - gNews Giustizia news online - Quotidiano del Ministero della giustizia","isPartOf":{"@id":"https://www.gnewsonline.it/#website"},"primaryImageOfPage":{"@id":"https://www.gnewsonline.it/dgmc-esperti-servizio-sociale-elenco-idonei-uiepe-umbria-e-toscana/#primaryimage"},"datePublished":"2021-07-16T15:01:56+00:00","dateModified":"2021-07-16T15:01:56+00:00","breadcrumb":{"@id":"https://www.gnewsonline.it/dgmc-esperti-servizio-sociale-elenco-idonei-uiepe-umbria-e-toscana/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.gnewsonline.it/dgmc-esperti-servizio-sociale-elenco-idonei-uiepe-umbria-e-toscana/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.gnewsonline.it/","url":"https://www.gnewsonline.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.gnewsonline.it/category/dipartimenti/","url":"https://www.gnewsonline.it/category/dipartimenti/","name":"Dipartimenti"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.gnewsonline.it/dgmc-esperti-servizio-sociale-elenco-idonei-uiepe-umbria-e-toscana/","url":"https://www.gnewsonline.it/dgmc-esperti-servizio-sociale-elenco-idonei-uiepe-umbria-e-toscana/","name":"DGMC, esperti servizio sociale: elenco idonei UIEPE Umbria e Toscana"}}]},{"@type":"Article","@id":"https://www.gnewsonline.it/dgmc-esperti-servizio-sociale-elenco-idonei-uiepe-umbria-e-toscana/#article","isPartOf":{"@id":"https://www.gnewsonline.it/dgmc-esperti-servizio-sociale-elenco-idonei-uiepe-umbria-e-toscana/#webpage"},"author":{"@id":"https://www.gnewsonline.it/#/schema/person/e57a24101eb786f89f5237e0d4ba34b5"},"headline":"DGMC, esperti servizio sociale: elenco idonei UIEPE Umbria e Toscana","datePublished":"2021-07-16T15:01:56+00:00","dateModified":"2021-07-16T15:01:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.gnewsonline.it/dgmc-esperti-servizio-sociale-elenco-idonei-uiepe-umbria-e-toscana/#webpage"},"publisher":{"@id":"https://www.gnewsonline.it/#organization"},"image":{"@id":"https://www.gnewsonline.it/dgmc-esperti-servizio-sociale-elenco-idonei-uiepe-umbria-e-toscana/#primaryimage"},"articleSection":"Dipartimenti"},{"@type":["Person"],"@id":"https://www.gnewsonline.it/#/schema/person/e57a24101eb786f89f5237e0d4ba34b5","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.gnewsonline.it/#authorlogo","url":"https://secure.gravatar.com/avatar/b7adab563d72dd7e138a7fe20a4ccd8d?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="gNews Giustizia news online - Quotidiano del Ministero della giustizia &raquo; Feed" href="https://www.gnewsonline.it/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-131930686-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-131930686-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gnewsonline.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gnewsonline.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.gnewsonline.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.gnewsonline.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.gnewsonline.it/wp-content/plugins/download-attachments/css/frontend.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.gnewsonline.it/wp-content/themes/minberimag/style.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.gnewsonline.it/wp-content/themes/minberimag/css/bootstrap.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.gnewsonline.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-icons-css'  href='https://www.gnewsonline.it/wp-content/themes/minberimag/css/elegant-icons.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='linearicons-css'  href='https://www.gnewsonline.it/wp-content/themes/minberimag/css/linearicons.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.gnewsonline.it/wp-content/themes/minberimag/css/owl.carousel.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://www.gnewsonline.it/wp-content/themes/minberimag/css/owl.theme.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.gnewsonline.it/wp-content/themes/minberimag/css/jquery-ui.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='minberimag-default-css'  href='https://www.gnewsonline.it/wp-content/themes/minberimag/css/default-style.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='minberimag-style-css'  href='https://www.gnewsonline.it/wp-content/themes/minberimag-child/style.css?ver=160721' type='text/css' media='all' />
<link rel='stylesheet' id='minberimag-custom-style-css'  href='https://www.gnewsonline.it/wp-content/themes/minberimag/css/custom_script.css?ver=5.2.11' type='text/css' media='all' />
<style id='minberimag-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='minberimag-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C400i%2C600%2C700%2C800italic%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.gnewsonline.it/wp-content/plugins/newsletter/style.css?ver=6.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.gnewsonline.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='child_theme_flexslider_css-css'  href='https://www.gnewsonline.it/wp-content/themes/minberimag-child/css/flexslider.css?ver=5.2.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.gnewsonline.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=7.11.0'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.gnewsonline.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.8'></script>
<link rel='https://api.w.org/' href='https://www.gnewsonline.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gnewsonline.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gnewsonline.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.11" />
<link rel='shortlink' href='https://www.gnewsonline.it/?p=77511' />
<link rel="alternate" type="application/json+oembed" href="https://www.gnewsonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gnewsonline.it%2Fdgmc-esperti-servizio-sociale-elenco-idonei-uiepe-umbria-e-toscana%2F" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
  
  <style> 
                                                  .navbar-nav > li.category-cronaca > a:before{
          background: #dd8e18 !important;
      }
      .navbar-nav > li.category-cronaca .mega-posts-menu{
        border-top-color: #dd8e18;
    }
    a.category-cronaca{
    background: #dd8e18 !important;
  }
                            .navbar-nav > li.category-galleria-fotografica > a:before{
          background: #69423c !important;
      }
      .navbar-nav > li.category-galleria-fotografica .mega-posts-menu{
        border-top-color: #69423c;
    }
    a.category-galleria-fotografica{
    background: #69423c !important;
  }
                                  .navbar-nav > li.category-il-punto > a:before{
          background: #000000 !important;
      }
      .navbar-nav > li.category-il-punto .mega-posts-menu{
        border-top-color: #000000;
    }
    a.category-il-punto{
    background: #000000 !important;
  }
                .navbar-nav > li.category-il-ricordo > a:before{
          background: #999999 !important;
      }
      .navbar-nav > li.category-il-ricordo .mega-posts-menu{
        border-top-color: #999999;
    }
    a.category-il-ricordo{
    background: #999999 !important;
  }
                .navbar-nav > li.category-lintervista > a:before{
          background: #b485e2 !important;
      }
      .navbar-nav > li.category-lintervista .mega-posts-menu{
        border-top-color: #b485e2;
    }
    a.category-lintervista{
    background: #b485e2 !important;
  }
                .navbar-nav > li.category-le-idee > a:before{
          background: #598fbf !important;
      }
      .navbar-nav > li.category-le-idee .mega-posts-menu{
        border-top-color: #598fbf;
    }
    a.category-le-idee{
    background: #598fbf !important;
  }
                .navbar-nav > li.category-lo-speciale-rubriche > a:before{
          background: #cfa3e2 !important;
      }
      .navbar-nav > li.category-lo-speciale-rubriche .mega-posts-menu{
        border-top-color: #cfa3e2;
    }
    a.category-lo-speciale-rubriche{
    background: #cfa3e2 !important;
  }
                .navbar-nav > li.category-lo-speciale > a:before{
          background: #c3a3e2 !important;
      }
      .navbar-nav > li.category-lo-speciale .mega-posts-menu{
        border-top-color: #c3a3e2;
    }
    a.category-lo-speciale{
    background: #c3a3e2 !important;
  }
                                              .navbar-nav > li.category-professioni > a:before{
          background: #a0975e !important;
      }
      .navbar-nav > li.category-professioni .mega-posts-menu{
        border-top-color: #a0975e;
    }
    a.category-professioni{
    background: #a0975e !important;
  }
                                        .navbar-nav > li.category-video > a:before{
          background: #69423c !important;
      }
      .navbar-nav > li.category-video .mega-posts-menu{
        border-top-color: #69423c;
    }
    a.category-video{
    background: #69423c !important;
  }
          </style>

  
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<style id="kirki-inline-styles">body, p{font-family:"Titillium Web", Helvetica, Arial, sans-serif;font-size:18px;font-weight:400;line-height:28px;color:#333333;}.heading1, h1{font-family:"Titillium Web", Helvetica, Arial, sans-serif;font-size:48px;font-weight:700;line-height:30px;text-transform:uppercase;color:#212121;}.heading2, h2{font-family:"Titillium Web", Helvetica, Arial, sans-serif;font-size:40px;font-weight:600;line-height:28px;text-transform:uppercase;color:#212121;}@font-face{font-display:swap;font-family:'Titillium Web';font-style:normal;font-weight:400;src:url(//www.gnewsonline.it/wp-content/uploads/2021/07/NaPecZTIAOhVxoMyOr9n_E7fdM3mCw-1.woff) format('woff');}@font-face{font-display:swap;font-family:'Titillium Web';font-style:normal;font-weight:600;src:url(//www.gnewsonline.it/wp-content/uploads/2021/07/NaPDcZTIAOhVxoMyOr9n_E7ffBzCGIVzZQ-1.woff) format('woff');}@font-face{font-display:swap;font-family:'Titillium Web';font-style:normal;font-weight:700;src:url(//www.gnewsonline.it/wp-content/uploads/2021/07/NaPDcZTIAOhVxoMyOr9n_E7ffHjDGIVzZQ-1.woff) format('woff');}</style>
</head>

<body class="post-template-default single single-post postid-77511 single-format-standard custom-background  elementor-default">
<a href="#cont" class="hide">Vai direttamente al contenuto</a>
<a href="#foot" class="hide">Vai direttamente al footer</a>

	<!-- Container -->
	<div id="container">
	
<!-- Header
    ================================================== -->
<header class="clearfix d-print-none">
			<div class="top-line d-none d-md-block">
			<div class="container">
				<div class="row">
					<div class="col-md-8 col-sm-9">

						<ul class="info-list">
							<li><a href="https://www.giustizia.it"
							       aria-label="Ministero della giustizia - link a sito esterno">Ministero della
									giustizia</a></li>
							<li>
								<span class="live-time"
								      aria-label="data odierna">16 Luglio 2021</span>
							</li>
						</ul>
					</div>
					<div class="col-md-4 col-sm-3">
																									<ul class="social-icons">
																	<li><a class="facebook rounded-circle mr-2 text-center"
									       href="https://www.facebook.com/ministerodellagiustizia"
									       aria-label="Facebook - Ministero della Giustizia - Apertura nuova finestra sito esterno"><i
													class="fa fa-facebook fa-lg"></i></a></li>
																									<li><a class="twitter rounded-circle mr-2 text-center"
									       href="https://twitter.com/minGiustizia"
									       aria-label="Twitter - Ministero della Giustizia - Apertura nuova finestra sito esterno"><i
													class="fa fa-twitter fa-lg"></i></a></li>
																									<li><a class="youtube rounded-circle mr-2 text-center"
									       href="https://www.youtube.com/channel/UCwYwWxp3G2Wk1nbYI3UZBYg"
									       aria-label="Youtube - Ministero della Giustizia - Apertura nuova finestra sito esterno"><i
													class="fa fa-youtube fa-lg"></i></a></li>
																																							</ul>
											</div>
				</div>
			</div>
		</div>
	
	<div class="header-banner-place bg-white header-desktop">
		<div class="container">

			<h1 class="sr-only sr-only-focusable">gNews Giustizia News Online Quotidiano online Ministero della
				giustizia</h1>


									<a class="navbar-brand" href="https://www.gnewsonline.it/" title="gNews Giustizia news online &#8211; Quotidiano del Ministero della giustizia">
				<img src="https://www.gnewsonline.it/wp-content/uploads/2018/10/Logo-gNews.png" alt="gNews Giustizia news online &#8211; Quotidiano del Ministero della giustizia">
									<p></p>
							</a>
						<div class="float-right banner-search  col-12 col-md-3 mt-3">
					
<form class="search-form" action="https://www.gnewsonline.it/" method="get">
		<input type="search" name="s" placeholder="Cerca" value=""/>
		<button type="submit">
            <i class="fa fa-search"></i>
        </button>
</form>			</div>

					</div>
	</div>
			<div class="header-desktop">
			<nav class="navbar navbar-expand-lg navbar-dark bg-dark" aria-label="Menu di navigazione primo livello">
				<div class="container">
					<div class="row align-items-center h-100">
						<div class="col-2">
							<button class="navbar-toggler" type="button" data-toggle="collapse"
							        data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent"
							        aria-expanded="false" aria-label="Toggle navigation">
								<span class="navbar-toggler-icon"></span>
							</button>
						</div>
					</div>


					<div class="collapse navbar-collapse" id="navbarSupportedContent">
						<ul role="menubar" data-breakpoint="800" id="menu-gnews-main-menu" class="navbar-nav mr-auto"><li id="menu-item-1381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1381 category-ministro"><a title="Ministro" href="https://www.gnewsonline.it/category/ministro/">Ministro</a></li>
<li id="menu-item-1467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1467 category-sottosegretari"><a title="Sottosegretari" href="https://www.gnewsonline.it/category/sottosegretari/">Sottosegretari</a></li>
<li id="menu-item-1398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1398 category-dipartimenti"><a title="Dipartimenti" href="https://www.gnewsonline.it/category/dipartimenti/">Dipartimenti</a></li>
<li id="menu-item-1470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1470 category-attivita-internazionali"><a title="Attività internazionali" href="https://www.gnewsonline.it/category/attivita-internazionali/">Attività internazionali</a></li>
<li id="menu-item-1472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1472 category-multimedia drop-link"><a title="Multimedia" href="https://www.gnewsonline.it/category/multimedia/" data-hover="dropdown">Multimedia<i class="fa fa-angle-down"></i></a>
<ul role="menu" class=" dropdown">
	<li id="menu-item-1531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1531 category-galleria-fotografica"><a title="Galleria fotografica" href="https://www.gnewsonline.it/category/multimedia/galleria-fotografica/">Galleria fotografica</a></li>
	<li id="menu-item-1532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1532 category-video"><a title="Video" href="https://www.gnewsonline.it/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-801 category-rubriche drop-link"><a title="Rubriche" href="https://www.gnewsonline.it/category/rubriche/" data-hover="dropdown">Rubriche<i class="fa fa-angle-down"></i></a>
<ul role="menu" class=" dropdown">
	<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808 category-avvisi-e-notifiche"><a title="Avvisi e Notifiche" href="https://www.gnewsonline.it/category/rubriche/avvisi-e-notifiche/">Avvisi e Notifiche</a></li>
	<li id="menu-item-809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809 category-concorsi"><a title="Concorsi" href="https://www.gnewsonline.it/category/rubriche/concorsi/">Concorsi</a></li>
	<li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810 category-il-ministro-ascolta"><a title="Il Ministro ascolta" href="https://www.gnewsonline.it/category/rubriche/il-ministro-ascolta/">Il Ministro ascolta</a></li>
	<li id="menu-item-9196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9196 category-il-punto"><a title="Il punto" href="https://www.gnewsonline.it/category/rubriche/il-punto/">Il punto</a></li>
	<li id="menu-item-9200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9200 category-le-idee"><a title="Le idee" href="https://www.gnewsonline.it/category/rubriche/le-idee/">Le idee</a></li>
	<li id="menu-item-9198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9198 category-lintervista"><a title="L&#039;intervista" href="https://www.gnewsonline.it/category/rubriche/lintervista/">L&#8217;intervista</a></li>
	<li id="menu-item-9194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9194 category-professioni"><a title="Professioni" href="https://www.gnewsonline.it/category/rubriche/professioni/">Professioni</a></li>
</ul>
</li>
<li id="menu-item-1473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1473 category-rieducazione drop-link"><a title="Rieducazione" href="https://www.gnewsonline.it/category/rieducazione/" data-hover="dropdown">Rieducazione<i class="fa fa-angle-down"></i></a>
<ul role="menu" class=" dropdown">
	<li id="menu-item-804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804 category-carceri"><a title="Carceri" href="https://www.gnewsonline.it/category/rieducazione/carceri/">Carceri</a></li>
	<li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-811 category-minori"><a title="Minori" href="https://www.gnewsonline.it/category/rieducazione/minori/">Minori</a></li>
	<li id="menu-item-806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-806 category-fiamme-azzurre"><a title="Fiamme azzurre" href="https://www.gnewsonline.it/category/rieducazione/fiamme-azzurre/">Fiamme azzurre</a></li>
	<li id="menu-item-807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-807 category-polizia-penitenziaria"><a title="Polizia penitenziaria" href="https://www.gnewsonline.it/category/rieducazione/polizia-penitenziaria/">Polizia penitenziaria</a></li>
</ul>
</li>
<li id="menu-item-1263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1263 page-596"><a title="Ufficio stampa" href="https://www.gnewsonline.it/ufficio-stampa/">Ufficio stampa</a></li>
</ul>
											</div>
				</div>
			</nav>
		</div>

		<div class="header-mobile">
			<nav class="navbar navbar-expand-lg navbar-dark bg-dark" aria-label="Menu di navigazione primo livello">
				<div class="container">
					<div class="row align-items-center h-100">
						<div class="col-2">
							<button class="navbar-toggler collapsed" type="button" data-toggle="collapse"
							        data-target="#navbarSupportedContentMobile"
							        aria-controls="navbarSupportedContentMobile"
							        aria-expanded="false" aria-label="Toggle navigation">
								<span class="navbar-toggler-icon"></span>
							</button>

						</div>
						<div class="col-8">
							<div class="header-banner-place">
								<div class="container">
									<h1 class="sr-only sr-only-focusable">gNews Giustizia News Online Quotidiano
										online
										Ministero della giustizia</h1>
																											<a class="navbar-brand" href="https://www.gnewsonline.it/"
									   title="gNews Giustizia news online &#8211; Quotidiano del Ministero della giustizia">
										<img src="https://www.gnewsonline.it/wp-content/uploads/2018/10/Logo-gNews-negativo.png" alt="gNews Giustizia news online &#8211; Quotidiano del Ministero della giustizia">
																					<p></p>
																			</a>
																										</div>
							</div>
						</div>
						<div class="col-2">
							<i class="header-search-icon fa fa-search fa-xs"></i>
						</div>


					</div>

					<div class="collapse navbar-collapse" id="navbarSupportedContentMobile">
						<ul role="menubar" data-breakpoint="800" id="menu-gnews-main-menu-1" class="navbar-nav mr-auto"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1381 category-ministro"><a title="Ministro" href="https://www.gnewsonline.it/category/ministro/">Ministro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1467 category-sottosegretari"><a title="Sottosegretari" href="https://www.gnewsonline.it/category/sottosegretari/">Sottosegretari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1398 category-dipartimenti"><a title="Dipartimenti" href="https://www.gnewsonline.it/category/dipartimenti/">Dipartimenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1470 category-attivita-internazionali"><a title="Attività internazionali" href="https://www.gnewsonline.it/category/attivita-internazionali/">Attività internazionali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1472 category-multimedia drop-link"><a title="Multimedia" href="https://www.gnewsonline.it/category/multimedia/" data-hover="dropdown">Multimedia<i class="fa fa-angle-down"></i></a>
<ul role="menu" class=" dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1531 category-galleria-fotografica"><a title="Galleria fotografica" href="https://www.gnewsonline.it/category/multimedia/galleria-fotografica/">Galleria fotografica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1532 category-video"><a title="Video" href="https://www.gnewsonline.it/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-801 category-rubriche drop-link"><a title="Rubriche" href="https://www.gnewsonline.it/category/rubriche/" data-hover="dropdown">Rubriche<i class="fa fa-angle-down"></i></a>
<ul role="menu" class=" dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808 category-avvisi-e-notifiche"><a title="Avvisi e Notifiche" href="https://www.gnewsonline.it/category/rubriche/avvisi-e-notifiche/">Avvisi e Notifiche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809 category-concorsi"><a title="Concorsi" href="https://www.gnewsonline.it/category/rubriche/concorsi/">Concorsi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810 category-il-ministro-ascolta"><a title="Il Ministro ascolta" href="https://www.gnewsonline.it/category/rubriche/il-ministro-ascolta/">Il Ministro ascolta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9196 category-il-punto"><a title="Il punto" href="https://www.gnewsonline.it/category/rubriche/il-punto/">Il punto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9200 category-le-idee"><a title="Le idee" href="https://www.gnewsonline.it/category/rubriche/le-idee/">Le idee</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9198 category-lintervista"><a title="L&#039;intervista" href="https://www.gnewsonline.it/category/rubriche/lintervista/">L&#8217;intervista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9194 category-professioni"><a title="Professioni" href="https://www.gnewsonline.it/category/rubriche/professioni/">Professioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1473 category-rieducazione drop-link"><a title="Rieducazione" href="https://www.gnewsonline.it/category/rieducazione/" data-hover="dropdown">Rieducazione<i class="fa fa-angle-down"></i></a>
<ul role="menu" class=" dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804 category-carceri"><a title="Carceri" href="https://www.gnewsonline.it/category/rieducazione/carceri/">Carceri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-811 category-minori"><a title="Minori" href="https://www.gnewsonline.it/category/rieducazione/minori/">Minori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-806 category-fiamme-azzurre"><a title="Fiamme azzurre" href="https://www.gnewsonline.it/category/rieducazione/fiamme-azzurre/">Fiamme azzurre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-807 category-polizia-penitenziaria"><a title="Polizia penitenziaria" href="https://www.gnewsonline.it/category/rieducazione/polizia-penitenziaria/">Polizia penitenziaria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1263 page-596"><a title="Ufficio stampa" href="https://www.gnewsonline.it/ufficio-stampa/">Ufficio stampa</a></li>
</ul>
											</div>


					<div class="row">
						<div class="d-flex justify-content-center cercaBox">
							<div class="col-10">
								<div class="banner-search">
										
<form class="search-form" action="https://www.gnewsonline.it/" method="get">
		<input type="search" name="s" placeholder="Cerca" value=""/>
		<button type="submit">
            <i class="fa fa-search"></i>
        </button>
</form>								</div>
							</div>
						</div>
					</div>
				</div>
			</nav>
		</div>
	</header>
<!-- End Header -->
</div>
		
		<!-- content-section
	================================================== -->
<section id="content-section">
<a id="cont" class="d-none"></a>
	<div class="container">
		<div class="row">
        	<div class="col-md-12 d-print-none">
            <span class="hide">Ti trovi qui:</span><p id="breadcrumbs"><span><span><a href="https://www.gnewsonline.it/" >Home</a> / <span><a href="https://www.gnewsonline.it/category/dipartimenti/" >Dipartimenti</a> / <span class="breadcrumb_last" aria-current="page">DGMC, esperti servizio sociale: elenco idonei UIEPE Umbria e Toscana</span></span></span></span></p>            </div>
        </div>
		<div class="row">
			<div class="col-lg-8">

				<!-- single-post -->
				<div class="single-post post-77511 post type-post status-publish format-standard has-post-thumbnail hentry category-dipartimenti">
										<h3>DGMC, esperti servizio sociale: elenco idonei UIEPE Umbria e Toscana</h3>
					<span class="featured-post-date font-italic d-block">16 Luglio 2021</span>
					<div>
						    	 <ul class="author list-inline">
		<li>di <a href="https://www.gnewsonline.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author" class="font-weight-bold">Redazione</a></li>
					</ul>
  
					</div>



					<img width="400" height="300" src="https://www.gnewsonline.it/wp-content/uploads/2021/05/logo-uepe.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="logo uepe esecuzione penale esterna" />
						<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="https://www.gnewsonline.it/dgmc-esperti-servizio-sociale-elenco-idonei-uiepe-umbria-e-toscana/" data-a2a-title="DGMC, esperti servizio sociale: elenco idonei UIEPE Umbria e Toscana"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.gnewsonline.it%2Fdgmc-esperti-servizio-sociale-elenco-idonei-uiepe-umbria-e-toscana%2F&amp;linkname=DGMC%2C%20esperti%20servizio%20sociale%3A%20elenco%20idonei%20UIEPE%20Umbria%20e%20Toscana" title="Facebook" rel="nofollow noopener" target="_blank"><img src="/wp-content/themes/minberimag-child/svg/social/facebook.svg" width="20" height="20" alt="Facebook"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.gnewsonline.it%2Fdgmc-esperti-servizio-sociale-elenco-idonei-uiepe-umbria-e-toscana%2F&amp;linkname=DGMC%2C%20esperti%20servizio%20sociale%3A%20elenco%20idonei%20UIEPE%20Umbria%20e%20Toscana" title="Twitter" rel="nofollow noopener" target="_blank"><img src="/wp-content/themes/minberimag-child/svg/social/twitter.svg" width="20" height="20" alt="Twitter"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.gnewsonline.it%2Fdgmc-esperti-servizio-sociale-elenco-idonei-uiepe-umbria-e-toscana%2F&amp;linkname=DGMC%2C%20esperti%20servizio%20sociale%3A%20elenco%20idonei%20UIEPE%20Umbria%20e%20Toscana" title="WhatsApp" rel="nofollow noopener" target="_blank"><img src="/wp-content/themes/minberimag-child/svg/social/whatsapp.svg" width="20" height="20" alt="WhatsApp"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.gnewsonline.it%2Fdgmc-esperti-servizio-sociale-elenco-idonei-uiepe-umbria-e-toscana%2F&amp;linkname=DGMC%2C%20esperti%20servizio%20sociale%3A%20elenco%20idonei%20UIEPE%20Umbria%20e%20Toscana" title="Email" rel="nofollow noopener" target="_blank"><img src="/wp-content/themes/minberimag-child/svg/social/email.svg" width="20" height="20" alt="Email"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.gnewsonline.it%2Fdgmc-esperti-servizio-sociale-elenco-idonei-uiepe-umbria-e-toscana%2F&amp;linkname=DGMC%2C%20esperti%20servizio%20sociale%3A%20elenco%20idonei%20UIEPE%20Umbria%20e%20Toscana" title="Copy Link" rel="nofollow noopener" target="_blank"><img src="/wp-content/themes/minberimag-child/svg/social/link.svg" width="20" height="20" alt="Copy Link"></a></div></div><p>E&#8217; stato pubblicato, nel sito del ministero della Giustizia, l&#8217;avviso relativo all&#8217;<strong>elenco degli idonei</strong> formato a seguito del colloquio sostenuto per la selezione pubblica di esperti in servizio sociale, ai quali assegnare incarichi da espletare presso i Servizi della Giustizia Minorile e di Comunità dei distretti delle Corti d&#8217;Appello di Firenze e di Perugia, che resterà in linea fino al 16 agosto 2021.</p>
<p><a href="https://www.giustizia.it/giustizia/it/mg_1_6_1.page?facetNode_1=5_2&amp;facetNod%20e_2=5_2_10&amp;contentId=SCE325457">LEGGI SCHEDA DI SINTESI</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>





	                      	                      
						
				</div>
				<!-- End single-post -->

								
								<!-- End Posts-block -->
				
				
			</div>

			<div class="col-lg-4 sidebar-sticky">

				<!-- Sidebar -->
	<div class="sidebar theiaStickySidebar">
		
			</div>                

			</div>
		</div>

		<!-- Advertisement -->
								
				<!-- End Advertisement -->
									</div>
</section>
<!-- End content section -->
		
		<!-- footer 
			================================================== -->
		<footer class="d-print-none">
		<a id="foot" class="d-none"></a>
			
							   			   			                  
               <div class="upper-footer">
               		<div class="container">
																				<a class="my-4" href="https://www.gnewsonline.it/" title="gNews Giustizia news online &#8211; Quotidiano del Ministero della giustizia">
											<img src="https://www.gnewsonline.it/wp-content/uploads/2018/10/Logo-gNews-negativo.png" alt="gNews Giustizia news online &#8211; Quotidiano del Ministero della giustizia">

										</a>

						

                    </div>
               </div>
			   
				<div class="up-footer">
					<div class="container">
						<div class="row">



							<div class="col-lg-4 col-md-6">
								<div id="custom_html-8" class="widget_text footer-widget widget_custom_html"><h5 class="widget-title">Contatti</h5><div class="textwidget custom-html-widget">		<p>
			Via Arenula, 70<br>
			00186 Roma<br>
			Tel. +39 06 68851 (uffici) <br>
			<a class="text-white" href="mailto:ufficio.stampa@giustizia.it" aria-label="Indirizzo di posta elettronica vai a link esterno ufficio.stampa@giustizia.it">ufficio.stampa@giustizia.it</a>
		</p></div></div>							</div>

							<div class="col-lg-4 col-md-6">
								<div id="newsletterwidget-2" class="footer-widget widget_newsletterwidget"><h5 class="widget-title">Newsletter</h5><div class="tnp tnp-widget"><form method="post" action="https://www.gnewsonline.it/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Procedendo accetti la privacy policy</label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti" >
</div>
</form>
</div>
</div>							</div>

							<div class="col-lg-4 col-md-6">
								<div id="custom_html-7" class="widget_text footer-widget widget_custom_html"><h5 class="widget-title">Seguici su</h5><div class="textwidget custom-html-widget"><ul class="social-icons">
					<li><a class="facebook rounded-circle mr-2" href="https://www.facebook.com/ministerodellagiustizia" aria-label="Vai a facebook - link sito esterno"><i class="fa fa-facebook fa-lg"></i></a></li>
					<li><a class="twitter rounded-circle mr-2" href="https://twitter.com/minGiustizia"><i class="fa fa-twitter fa-lg" aria-label="Vai a twitter - link sito esterno"></i></a></li>
					<li><a class="youtube rounded-circle" href="https://www.youtube.com/channel/UCwYwWxp3G2Wk1nbYI3UZBYg"><i class="fa fa-youtube fa-lg" aria-label="Vai a youtube - link sito esterno"></i></a></li>
				</ul></div></div>							</div>

						</div>
					</div>
				</div>
								
				<div class="down-footer">
					<div class="container">
						<ul data-breakpoint="800" id="menu-footer-menu" class="list-footer"><li id="menu-item-3817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3817 page-3"><a title="Privacy Policy" href="https://www.gnewsonline.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1200 page-1127"><a title="Note legali" href="https://www.gnewsonline.it/note-legali/">Note legali</a></li>
<li id="menu-item-1199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1199 page-1131"><a title="Gerenza" href="https://www.gnewsonline.it/gerenza/">Gerenza</a></li>
<li id="menu-item-3340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3340"><a title="Archivio notizie" href="https://www.giustizia.it/giustizia/it/mg_6.page">Archivio notizie</a></li>
</ul>						<p><a href="#" class="go-top" aria-label="torna in cima alla pagina"><i class="fa fa-caret-up" aria-hidden="true"></i></a></p>
                        <!-- template loaded
                        single.php                        -->
					</div>
				</div>

			
		</footer>
		<!-- End footer -->
	<!-- End Container -->


	<div id="cookie-law-info-bar"><span>Questo sito utilizza cookies tecnici di terze parti per funzionalità quali la condivisione sui social network e/o la visualizzazione di media.<br />
Chiudendo questo banner, cliccando in un’area sottostante o accedendo ad un'altra pagina del sito, acconsenti all'uso dei cookies. <br />
Se non acconsenti all'utilizzo dei cookies di terze parti, alcune di queste funzionalità potrebbero essere non disponibili. Per maggiori informazioni consulta la pagina privacy <br />
<br />
<a  data-cli_action="accept" id="cookie_action_close_header"  class="large cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> <a href='https://www.gnewsonline.it/privacy-policy/' id="CONSTANT_OPEN_URL"  class="large cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Privacy Policy</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4>Privacy Overview</h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        Necessari 
                    </a>
                
                    <span class="cli-necessary-caption">Sempre abilitato</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        Non necessario 
                    </a>
                <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabile">Non necessario</label>
                    </div>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#17324d","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#7e7e80","button_1_button_hover":"#656566","button_1_link_colour":"#19191a","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#7e7e80","button_2_button_hover":"#656566","button_2_link_colour":"#19191a","button_2_as_button":true,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript' src='https://www.gnewsonline.it/wp-content/themes/minberimag-child/js/gnews-custom.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/themes/minberimag/js/jquery.isotope.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/themes/minberimag/js/popper.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/themes/minberimag/js/bootstrap.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/themes/minberimag/js/owl.carousel.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/themes/minberimag/js/jquery.appear.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/themes/minberimag/js/theia-sticky-sidebar.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/themes/minberimag/js/sticky.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/themes/minberimag/js/ajax.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/themes/minberimag/js/script.js?ver=5.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'email non \u00e8 corretta","name_error":"Il nome \u00e8 richiesto","surname_error":"Il cognome \u00e8 richiesto","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.3'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/themes/minberimag-child/js/jquery.flexslider.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>

	
</body>
</html>