<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>

	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.gnewsonline.it/xmlrpc.php"/>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
    <script type="text/javascript">
      //<![CDATA[
      var ajaxurl = 'https://www.gnewsonline.it/wp-admin/admin-ajax.php';
      //]]>
    </script>
    
	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ministra Cartabia firma decreto per pianta organica flessibile - gNews Giustizia news online - Quotidiano del Ministero della giustizia</title>
	<link rel="canonical" href="https://www.gnewsonline.it/ministra-cartabia-firma-decreto-per-pianta-organica-flessibile/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ministra Cartabia firma decreto per pianta organica flessibile - gNews Giustizia news online - Quotidiano del Ministero della giustizia" />
	<meta property="og:description" content="Sono 179 i magistrati destinati alle piante organiche flessibili, di cui 125 destinati alle funzioni giudicanti, 54 a quelle requirenti" />
	<meta property="og:url" content="https://www.gnewsonline.it/ministra-cartabia-firma-decreto-per-pianta-organica-flessibile/" />
	<meta property="og:site_name" content="gNews Giustizia news online - Quotidiano del Ministero della giustizia" />
	<meta property="article:publisher" content="https://www.facebook.com/ministerodellagiustizia" />
	<meta property="article:published_time" content="2022-03-23T12:04:58+00:00" />
	<meta property="article:modified_time" content="2022-03-23T17:07:09+00:00" />
	<meta property="og:image" content="https://www.gnewsonline.it/wp-content/uploads/2020/10/pianta-1-organica-magistrati.jpg" />
	<meta property="og:image:width" content="400" />
	<meta property="og:image:height" content="300" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@minGiustizia" />
	<meta name="twitter:site" content="@minGiustizia" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.gnewsonline.it/#organization","name":"Ministero della Giustizia","url":"https://www.gnewsonline.it/","sameAs":["https://www.facebook.com/ministerodellagiustizia","https://www.youtube.com/channel/UCwYwWxp3G2Wk1nbYI3UZBYg","https://twitter.com/minGiustizia"],"logo":{"@type":"ImageObject","@id":"https://www.gnewsonline.it/#logo","inLanguage":"it-IT","url":"https://www.gnewsonline.it/wp-content/uploads/2019/01/Logo-gNews.png","contentUrl":"https://www.gnewsonline.it/wp-content/uploads/2019/01/Logo-gNews.png","width":500,"height":82,"caption":"Ministero della Giustizia"},"image":{"@id":"https://www.gnewsonline.it/#logo"}},{"@type":"WebSite","@id":"https://www.gnewsonline.it/#website","url":"https://www.gnewsonline.it/","name":"gNews - Quotidiano del Ministero della giustizia","description":"","publisher":{"@id":"https://www.gnewsonline.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.gnewsonline.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.gnewsonline.it/ministra-cartabia-firma-decreto-per-pianta-organica-flessibile/#primaryimage","inLanguage":"it-IT","url":"https://www.gnewsonline.it/wp-content/uploads/2020/10/pianta-1-organica-magistrati.jpg","contentUrl":"https://www.gnewsonline.it/wp-content/uploads/2020/10/pianta-1-organica-magistrati.jpg","width":400,"height":300,"caption":"TRIBUNALE MILANO PALAZZO DI GIUSTIZIA TOGA TOGHE MAGISTRATURA MAGISTRATI AVVOCATI MAGISTRATO AVVOCATO MASCHERINA PROTETTIVA MASCHERINE PROTETTIVE"},{"@type":"WebPage","@id":"https://www.gnewsonline.it/ministra-cartabia-firma-decreto-per-pianta-organica-flessibile/#webpage","url":"https://www.gnewsonline.it/ministra-cartabia-firma-decreto-per-pianta-organica-flessibile/","name":"Ministra Cartabia firma decreto per pianta organica flessibile - gNews Giustizia news online - Quotidiano del Ministero della giustizia","isPartOf":{"@id":"https://www.gnewsonline.it/#website"},"primaryImageOfPage":{"@id":"https://www.gnewsonline.it/ministra-cartabia-firma-decreto-per-pianta-organica-flessibile/#primaryimage"},"datePublished":"2022-03-23T12:04:58+00:00","dateModified":"2022-03-23T17:07:09+00:00","breadcrumb":{"@id":"https://www.gnewsonline.it/ministra-cartabia-firma-decreto-per-pianta-organica-flessibile/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.gnewsonline.it/ministra-cartabia-firma-decreto-per-pianta-organica-flessibile/"]}]},{"@type":"BreadcrumbList","@id":"https://www.gnewsonline.it/ministra-cartabia-firma-decreto-per-pianta-organica-flessibile/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.gnewsonline.it/"},{"@type":"ListItem","position":2,"name":"Dipartimenti","item":"https://www.gnewsonline.it/category/dipartimenti/"},{"@type":"ListItem","position":3,"name":"Ministra Cartabia firma decreto per pianta organica flessibile"}]},{"@type":"Article","@id":"https://www.gnewsonline.it/ministra-cartabia-firma-decreto-per-pianta-organica-flessibile/#article","isPartOf":{"@id":"https://www.gnewsonline.it/ministra-cartabia-firma-decreto-per-pianta-organica-flessibile/#webpage"},"author":{"@id":"https://www.gnewsonline.it/#/schema/person/e57a24101eb786f89f5237e0d4ba34b5"},"headline":"Ministra Cartabia firma decreto per pianta organica flessibile","datePublished":"2022-03-23T12:04:58+00:00","dateModified":"2022-03-23T17:07:09+00:00","mainEntityOfPage":{"@id":"https://www.gnewsonline.it/ministra-cartabia-firma-decreto-per-pianta-organica-flessibile/#webpage"},"wordCount":133,"publisher":{"@id":"https://www.gnewsonline.it/#organization"},"image":{"@id":"https://www.gnewsonline.it/ministra-cartabia-firma-decreto-per-pianta-organica-flessibile/#primaryimage"},"thumbnailUrl":"https://www.gnewsonline.it/wp-content/uploads/2020/10/pianta-1-organica-magistrati.jpg","articleSection":["Dipartimenti"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.gnewsonline.it/#/schema/person/e57a24101eb786f89f5237e0d4ba34b5","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.gnewsonline.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b7adab563d72dd7e138a7fe20a4ccd8d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b7adab563d72dd7e138a7fe20a4ccd8d?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.gnewsonline.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="gNews Giustizia news online - Quotidiano del Ministero della giustizia &raquo; Feed" href="https://www.gnewsonline.it/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-131930686-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gnewsonline.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gnewsonline.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.gnewsonline.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.gnewsonline.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='https://www.gnewsonline.it/wp-content/plugins/download-attachments/css/frontend.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.gnewsonline.it/wp-content/themes/minberimag/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.gnewsonline.it/wp-content/themes/minberimag/css/bootstrap.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.gnewsonline.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-icons-css'  href='https://www.gnewsonline.it/wp-content/themes/minberimag/css/elegant-icons.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='linearicons-css'  href='https://www.gnewsonline.it/wp-content/themes/minberimag/css/linearicons.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.gnewsonline.it/wp-content/themes/minberimag/css/owl.carousel.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://www.gnewsonline.it/wp-content/themes/minberimag/css/owl.theme.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.gnewsonline.it/wp-content/themes/minberimag/css/jquery-ui.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='minberimag-default-css'  href='https://www.gnewsonline.it/wp-content/themes/minberimag/css/default-style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='minberimag-style-css'  href='https://www.gnewsonline.it/wp-content/themes/minberimag-child/style.css?ver=230322' type='text/css' media='all' />
<link rel='stylesheet' id='minberimag-custom-style-css'  href='https://www.gnewsonline.it/wp-content/themes/minberimag/css/custom_script.css?ver=5.8.4' type='text/css' media='all' />
<style id='minberimag-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='minberimag-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C400i%2C600%2C700%2C800italic%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.gnewsonline.it/wp-content/plugins/newsletter/style.css?ver=7.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.gnewsonline.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='child_theme_flexslider_css-css'  href='https://www.gnewsonline.it/wp-content/themes/minberimag-child/css/flexslider.css?ver=5.8.4' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.gnewsonline.it","hash_tracking":"false","ua":"UA-131930686-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.3.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.gnewsonline.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#17324d","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#7e7e80","button_1_button_hover":"#656566","button_1_link_colour":"#19191a","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#7e7e80","button_2_button_hover":"#656566","button_2_link_colour":"#19191a","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.gnewsonline.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.gnewsonline.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gnewsonline.it/wp-json/wp/v2/posts/94063" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gnewsonline.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gnewsonline.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.gnewsonline.it/?p=94063' />
<link rel="alternate" type="application/json+oembed" href="https://www.gnewsonline.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gnewsonline.it%2Fministra-cartabia-firma-decreto-per-pianta-organica-flessibile%2F" />
  
  <style> 
                                                  .navbar-nav > li.category-cronaca > a:before{
          background: #dd8e18 !important;
      }
      .navbar-nav > li.category-cronaca .mega-posts-menu{
        border-top-color: #dd8e18;
    }
    a.category-cronaca{
    background: #dd8e18 !important;
  }
                            .navbar-nav > li.category-galleria-fotografica > a:before{
          background: #69423c !important;
      }
      .navbar-nav > li.category-galleria-fotografica .mega-posts-menu{
        border-top-color: #69423c;
    }
    a.category-galleria-fotografica{
    background: #69423c !important;
  }
                                  .navbar-nav > li.category-il-punto > a:before{
          background: #000000 !important;
      }
      .navbar-nav > li.category-il-punto .mega-posts-menu{
        border-top-color: #000000;
    }
    a.category-il-punto{
    background: #000000 !important;
  }
                .navbar-nav > li.category-il-ricordo > a:before{
          background: #999999 !important;
      }
      .navbar-nav > li.category-il-ricordo .mega-posts-menu{
        border-top-color: #999999;
    }
    a.category-il-ricordo{
    background: #999999 !important;
  }
                .navbar-nav > li.category-lintervista > a:before{
          background: #b485e2 !important;
      }
      .navbar-nav > li.category-lintervista .mega-posts-menu{
        border-top-color: #b485e2;
    }
    a.category-lintervista{
    background: #b485e2 !important;
  }
                .navbar-nav > li.category-le-idee > a:before{
          background: #598fbf !important;
      }
      .navbar-nav > li.category-le-idee .mega-posts-menu{
        border-top-color: #598fbf;
    }
    a.category-le-idee{
    background: #598fbf !important;
  }
                .navbar-nav > li.category-lo-speciale-rubriche > a:before{
          background: #cfa3e2 !important;
      }
      .navbar-nav > li.category-lo-speciale-rubriche .mega-posts-menu{
        border-top-color: #cfa3e2;
    }
    a.category-lo-speciale-rubriche{
    background: #cfa3e2 !important;
  }
                .navbar-nav > li.category-lo-speciale > a:before{
          background: #c3a3e2 !important;
      }
      .navbar-nav > li.category-lo-speciale .mega-posts-menu{
        border-top-color: #c3a3e2;
    }
    a.category-lo-speciale{
    background: #c3a3e2 !important;
  }
                                              .navbar-nav > li.category-professioni > a:before{
          background: #a0975e !important;
      }
      .navbar-nav > li.category-professioni .mega-posts-menu{
        border-top-color: #a0975e;
    }
    a.category-professioni{
    background: #a0975e !important;
  }
                                        .navbar-nav > li.category-video > a:before{
          background: #69423c !important;
      }
      .navbar-nav > li.category-video .mega-posts-menu{
        border-top-color: #69423c;
    }
    a.category-video{
    background: #69423c !important;
  }
          </style>

  
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://www.gnewsonline.it/wp-content/uploads/2018/11/cropped-icon-152x152-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.gnewsonline.it/wp-content/uploads/2018/11/cropped-icon-152x152-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.gnewsonline.it/wp-content/uploads/2018/11/cropped-icon-152x152-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.gnewsonline.it/wp-content/uploads/2018/11/cropped-icon-152x152-1-270x270.png" />
<style id="kirki-inline-styles">body, p{font-family:Titillium Web;font-size:18px;font-weight:400;line-height:28px;color:#333333;}.heading1, h1{font-family:Titillium Web;font-size:48px;font-weight:700;line-height:30px;text-transform:uppercase;color:#212121;}.heading2, h2{font-family:Titillium Web;font-size:40px;font-weight:600;line-height:28px;text-transform:uppercase;color:#212121;}/* latin-ext */
@font-face {
  font-family: 'Titillium Web';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://www.gnewsonline.it/wp-content/fonts/titillium-web/NaPecZTIAOhVxoMyOr9n_E7fdM3mC6ZRbryhsA.woff) format('woff');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Titillium Web';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://www.gnewsonline.it/wp-content/fonts/titillium-web/NaPecZTIAOhVxoMyOr9n_E7fdMPmC6ZRbrw.woff) format('woff');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* latin-ext */
@font-face {
  font-family: 'Titillium Web';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(https://www.gnewsonline.it/wp-content/fonts/titillium-web/NaPDcZTIAOhVxoMyOr9n_E7ffBzCGIVzZZabuWIGxA.woff) format('woff');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Titillium Web';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(https://www.gnewsonline.it/wp-content/fonts/titillium-web/NaPDcZTIAOhVxoMyOr9n_E7ffBzCGItzZZabuWI.woff) format('woff');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* latin-ext */
@font-face {
  font-family: 'Titillium Web';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://www.gnewsonline.it/wp-content/fonts/titillium-web/NaPDcZTIAOhVxoMyOr9n_E7ffHjDGIVzZZabuWIGxA.woff) format('woff');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Titillium Web';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://www.gnewsonline.it/wp-content/fonts/titillium-web/NaPDcZTIAOhVxoMyOr9n_E7ffHjDGItzZZabuWI.woff) format('woff');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}</style>
</head>

<body class="post-template-default single single-post postid-94063 single-format-standard custom-background  elementor-default elementor-kit-89161">
<a href="#cont" class="hide">Vai direttamente al contenuto</a>
<a href="#foot" class="hide">Vai direttamente al footer</a>

	<!-- Container -->
	<div id="container">
	
<!-- Header
    ================================================== -->
<header class="clearfix d-print-none">
			<div class="top-line d-none d-md-block">
			<div class="container">
				<div class="row">
					<div class="col-md-8 col-sm-9">

						<ul class="info-list">
							<li><a href="https://www.giustizia.it"
							       aria-label="Ministero della giustizia - link a sito esterno">Ministero della
									giustizia</a></li>
							<li>
								<span class="live-time"
								      aria-label="data odierna">23 Marzo 2022</span>
							</li>
						</ul>
					</div>
					<div class="col-md-4 col-sm-3">
																									<ul class="social-icons">
																	<li><a class="facebook rounded-circle mr-2 text-center"
									       href="https://www.facebook.com/ministerodellagiustizia"
									       aria-label="Facebook - Ministero della Giustizia - Apertura nuova finestra sito esterno"><i
													class="fa fa-facebook fa-lg"></i></a></li>
																									<li><a class="twitter rounded-circle mr-2 text-center"
									       href="https://twitter.com/minGiustizia"
									       aria-label="Twitter - Ministero della Giustizia - Apertura nuova finestra sito esterno"><i
													class="fa fa-twitter fa-lg"></i></a></li>
																									<li><a class="youtube rounded-circle mr-2 text-center"
									       href="https://www.youtube.com/channel/UCwYwWxp3G2Wk1nbYI3UZBYg"
									       aria-label="Youtube - Ministero della Giustizia - Apertura nuova finestra sito esterno"><i
													class="fa fa-youtube fa-lg"></i></a></li>
																																							</ul>
											</div>
				</div>
			</div>
		</div>
	
	<div class="header-banner-place bg-white header-desktop">
		<div class="container">

			<h1 class="sr-only sr-only-focusable">gNews Giustizia News Online Quotidiano online Ministero della
				giustizia</h1>


									<a class="navbar-brand" href="https://www.gnewsonline.it/" title="gNews Giustizia news online &#8211; Quotidiano del Ministero della giustizia">
				<img src="https://www.gnewsonline.it/wp-content/uploads/2018/10/Logo-gNews.png" alt="gNews Giustizia news online &#8211; Quotidiano del Ministero della giustizia">
									<p></p>
							</a>
						<div class="float-right banner-search  col-12 col-md-3 mt-3">
					
<form class="search-form" action="https://www.gnewsonline.it/" method="get">
		<input type="search" name="s" placeholder="Cerca" value=""/>
		<button type="submit">
            <i class="fa fa-search"></i>
        </button>
</form>			</div>

					</div>
	</div>
			<div class="header-desktop">
			<nav class="navbar navbar-expand-lg navbar-dark bg-dark" aria-label="Menu di navigazione primo livello">
				<div class="container">
					<div class="row align-items-center h-100">
						<div class="col-2">
							<button class="navbar-toggler" type="button" data-toggle="collapse"
							        data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent"
							        aria-expanded="false" aria-label="Toggle navigation">
								<span class="navbar-toggler-icon"></span>
							</button>
						</div>
					</div>


					<div class="collapse navbar-collapse" id="navbarSupportedContent">
						<ul role="menubar" data-breakpoint="800" id="menu-gnews-main-menu" class="navbar-nav mr-auto"><li id="menu-item-1381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1381 category-ministro"><a title="Ministro" href="https://www.gnewsonline.it/category/ministro/">Ministro</a></li>
<li id="menu-item-1467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1467 category-sottosegretari"><a title="Sottosegretari" href="https://www.gnewsonline.it/category/sottosegretari/">Sottosegretari</a></li>
<li id="menu-item-1398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1398 category-dipartimenti"><a title="Dipartimenti" href="https://www.gnewsonline.it/category/dipartimenti/">Dipartimenti</a></li>
<li id="menu-item-1470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1470 category-attivita-internazionali"><a title="Attività internazionali" href="https://www.gnewsonline.it/category/attivita-internazionali/">Attività internazionali</a></li>
<li id="menu-item-1472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1472 category-multimedia drop-link"><a title="Multimedia" href="https://www.gnewsonline.it/category/multimedia/" data-hover="dropdown">Multimedia<i class="fa fa-angle-down"></i></a>
<ul role="menu" class=" dropdown">
	<li id="menu-item-1531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1531 category-galleria-fotografica"><a title="Galleria fotografica" href="https://www.gnewsonline.it/category/multimedia/galleria-fotografica/">Galleria fotografica</a></li>
	<li id="menu-item-1532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1532 category-video"><a title="Video" href="https://www.gnewsonline.it/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-801 category-rubriche drop-link"><a title="Rubriche" href="https://www.gnewsonline.it/category/rubriche/" data-hover="dropdown">Rubriche<i class="fa fa-angle-down"></i></a>
<ul role="menu" class=" dropdown">
	<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808 category-avvisi-e-notifiche"><a title="Avvisi e Notifiche" href="https://www.gnewsonline.it/category/rubriche/avvisi-e-notifiche/">Avvisi e Notifiche</a></li>
	<li id="menu-item-809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809 category-concorsi"><a title="Concorsi" href="https://www.gnewsonline.it/category/rubriche/concorsi/">Concorsi</a></li>
	<li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810 category-il-ministro-ascolta"><a title="Il Ministro ascolta" href="https://www.gnewsonline.it/category/rubriche/il-ministro-ascolta/">Il Ministro ascolta</a></li>
	<li id="menu-item-9196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9196 category-il-punto"><a title="Il punto" href="https://www.gnewsonline.it/category/rubriche/il-punto/">Il punto</a></li>
	<li id="menu-item-9200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9200 category-le-idee"><a title="Le idee" href="https://www.gnewsonline.it/category/rubriche/le-idee/">Le idee</a></li>
	<li id="menu-item-9198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9198 category-lintervista"><a title="L&#039;intervista" href="https://www.gnewsonline.it/category/rubriche/lintervista/">L&#8217;intervista</a></li>
	<li id="menu-item-9194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9194 category-professioni"><a title="Professioni" href="https://www.gnewsonline.it/category/rubriche/professioni/">Professioni</a></li>
</ul>
</li>
<li id="menu-item-1473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1473 category-rieducazione drop-link"><a title="Rieducazione" href="https://www.gnewsonline.it/category/rieducazione/" data-hover="dropdown">Rieducazione<i class="fa fa-angle-down"></i></a>
<ul role="menu" class=" dropdown">
	<li id="menu-item-804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804 category-carceri"><a title="Carceri" href="https://www.gnewsonline.it/category/rieducazione/carceri/">Carceri</a></li>
	<li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-811 category-minori"><a title="Minori" href="https://www.gnewsonline.it/category/rieducazione/minori/">Minori</a></li>
	<li id="menu-item-806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-806 category-fiamme-azzurre"><a title="Fiamme azzurre" href="https://www.gnewsonline.it/category/rieducazione/fiamme-azzurre/">Fiamme azzurre</a></li>
	<li id="menu-item-807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-807 category-polizia-penitenziaria"><a title="Polizia penitenziaria" href="https://www.gnewsonline.it/category/rieducazione/polizia-penitenziaria/">Polizia penitenziaria</a></li>
</ul>
</li>
<li id="menu-item-1263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1263 page-596"><a title="Ufficio stampa" href="https://www.gnewsonline.it/ufficio-stampa/">Ufficio stampa</a></li>
</ul>
											</div>
				</div>
			</nav>
		</div>

		<div class="header-mobile">
			<nav class="navbar navbar-expand-lg navbar-dark bg-dark" aria-label="Menu di navigazione primo livello">
				<div class="container">
					<div class="row align-items-center h-100">
						<div class="col-2">
							<button class="navbar-toggler collapsed" type="button" data-toggle="collapse"
							        data-target="#navbarSupportedContentMobile"
							        aria-controls="navbarSupportedContentMobile"
							        aria-expanded="false" aria-label="Toggle navigation">
								<span class="navbar-toggler-icon"></span>
							</button>

						</div>
						<div class="col-8">
							<div class="header-banner-place">
								<div class="container">
									<h1 class="sr-only sr-only-focusable">gNews Giustizia News Online Quotidiano
										online
										Ministero della giustizia</h1>
																											<a class="navbar-brand" href="https://www.gnewsonline.it/"
									   title="gNews Giustizia news online &#8211; Quotidiano del Ministero della giustizia">
										<img src="https://www.gnewsonline.it/wp-content/uploads/2018/10/Logo-gNews-negativo.png" alt="gNews Giustizia news online &#8211; Quotidiano del Ministero della giustizia">
																					<p></p>
																			</a>
																										</div>
							</div>
						</div>
						<div class="col-2">
							<i class="header-search-icon fa fa-search fa-xs"></i>
						</div>


					</div>

					<div class="collapse navbar-collapse" id="navbarSupportedContentMobile">
						<ul role="menubar" data-breakpoint="800" id="menu-gnews-main-menu-1" class="navbar-nav mr-auto"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1381 category-ministro"><a title="Ministro" href="https://www.gnewsonline.it/category/ministro/">Ministro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1467 category-sottosegretari"><a title="Sottosegretari" href="https://www.gnewsonline.it/category/sottosegretari/">Sottosegretari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1398 category-dipartimenti"><a title="Dipartimenti" href="https://www.gnewsonline.it/category/dipartimenti/">Dipartimenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1470 category-attivita-internazionali"><a title="Attività internazionali" href="https://www.gnewsonline.it/category/attivita-internazionali/">Attività internazionali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1472 category-multimedia drop-link"><a title="Multimedia" href="https://www.gnewsonline.it/category/multimedia/" data-hover="dropdown">Multimedia<i class="fa fa-angle-down"></i></a>
<ul role="menu" class=" dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1531 category-galleria-fotografica"><a title="Galleria fotografica" href="https://www.gnewsonline.it/category/multimedia/galleria-fotografica/">Galleria fotografica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1532 category-video"><a title="Video" href="https://www.gnewsonline.it/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-801 category-rubriche drop-link"><a title="Rubriche" href="https://www.gnewsonline.it/category/rubriche/" data-hover="dropdown">Rubriche<i class="fa fa-angle-down"></i></a>
<ul role="menu" class=" dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808 category-avvisi-e-notifiche"><a title="Avvisi e Notifiche" href="https://www.gnewsonline.it/category/rubriche/avvisi-e-notifiche/">Avvisi e Notifiche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809 category-concorsi"><a title="Concorsi" href="https://www.gnewsonline.it/category/rubriche/concorsi/">Concorsi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810 category-il-ministro-ascolta"><a title="Il Ministro ascolta" href="https://www.gnewsonline.it/category/rubriche/il-ministro-ascolta/">Il Ministro ascolta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9196 category-il-punto"><a title="Il punto" href="https://www.gnewsonline.it/category/rubriche/il-punto/">Il punto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9200 category-le-idee"><a title="Le idee" href="https://www.gnewsonline.it/category/rubriche/le-idee/">Le idee</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9198 category-lintervista"><a title="L&#039;intervista" href="https://www.gnewsonline.it/category/rubriche/lintervista/">L&#8217;intervista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9194 category-professioni"><a title="Professioni" href="https://www.gnewsonline.it/category/rubriche/professioni/">Professioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1473 category-rieducazione drop-link"><a title="Rieducazione" href="https://www.gnewsonline.it/category/rieducazione/" data-hover="dropdown">Rieducazione<i class="fa fa-angle-down"></i></a>
<ul role="menu" class=" dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804 category-carceri"><a title="Carceri" href="https://www.gnewsonline.it/category/rieducazione/carceri/">Carceri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-811 category-minori"><a title="Minori" href="https://www.gnewsonline.it/category/rieducazione/minori/">Minori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-806 category-fiamme-azzurre"><a title="Fiamme azzurre" href="https://www.gnewsonline.it/category/rieducazione/fiamme-azzurre/">Fiamme azzurre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-807 category-polizia-penitenziaria"><a title="Polizia penitenziaria" href="https://www.gnewsonline.it/category/rieducazione/polizia-penitenziaria/">Polizia penitenziaria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1263 page-596"><a title="Ufficio stampa" href="https://www.gnewsonline.it/ufficio-stampa/">Ufficio stampa</a></li>
</ul>
											</div>


					<div class="row">
						<div class="d-flex justify-content-center cercaBox">
							<div class="col-10">
								<div class="banner-search">
										
<form class="search-form" action="https://www.gnewsonline.it/" method="get">
		<input type="search" name="s" placeholder="Cerca" value=""/>
		<button type="submit">
            <i class="fa fa-search"></i>
        </button>
</form>								</div>
							</div>
						</div>
					</div>
				</div>
			</nav>
		</div>
	</header>
<!-- End Header -->
</div>
		
		<!-- content-section
	================================================== -->
<section id="content-section">
<a id="cont" class="d-none"></a>
	<div class="container">
		<div class="row">
        	<div class="col-md-12 d-print-none">
            <span class="hide">Ti trovi qui:</span><p id="breadcrumbs"><span><span><a href="https://www.gnewsonline.it/">Home</a> / <span><a href="https://www.gnewsonline.it/category/dipartimenti/">Dipartimenti</a> / <span class="breadcrumb_last" aria-current="page">Ministra Cartabia firma decreto per pianta organica flessibile</span></span></span></span></p>            </div>
        </div>
		<div class="row">
			<div class="col-lg-8">

				<!-- single-post -->
				<div class="single-post post-94063 post type-post status-publish format-standard has-post-thumbnail hentry category-dipartimenti">
										<h3>Ministra Cartabia firma decreto per pianta organica flessibile</h3>
					<span class="featured-post-date font-italic d-block">23 Marzo 2022</span>
					<div>
						    	 <ul class="author list-inline">
		<li>di <a href="https://www.gnewsonline.it/author/redazione/" title="Articoli scritti da Redazione" rel="author" class="font-weight-bold">Redazione</a></li>
					</ul>
  
					</div>



					<img width="400" height="300" src="https://www.gnewsonline.it/wp-content/uploads/2020/10/pianta-1-organica-magistrati.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />
						<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="https://www.gnewsonline.it/ministra-cartabia-firma-decreto-per-pianta-organica-flessibile/" data-a2a-title="Ministra Cartabia firma decreto per pianta organica flessibile"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.gnewsonline.it%2Fministra-cartabia-firma-decreto-per-pianta-organica-flessibile%2F&amp;linkname=Ministra%20Cartabia%20firma%20decreto%20per%20pianta%20organica%20flessibile" title="Facebook" rel="nofollow noopener" target="_blank"><img src="/wp-content/themes/minberimag-child/svg/social/facebook.svg" width="20" height="20" alt="Facebook"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.gnewsonline.it%2Fministra-cartabia-firma-decreto-per-pianta-organica-flessibile%2F&amp;linkname=Ministra%20Cartabia%20firma%20decreto%20per%20pianta%20organica%20flessibile" title="Twitter" rel="nofollow noopener" target="_blank"><img src="/wp-content/themes/minberimag-child/svg/social/twitter.svg" width="20" height="20" alt="Twitter"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.gnewsonline.it%2Fministra-cartabia-firma-decreto-per-pianta-organica-flessibile%2F&amp;linkname=Ministra%20Cartabia%20firma%20decreto%20per%20pianta%20organica%20flessibile" title="WhatsApp" rel="nofollow noopener" target="_blank"><img src="/wp-content/themes/minberimag-child/svg/social/whatsapp.svg" width="20" height="20" alt="WhatsApp"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.gnewsonline.it%2Fministra-cartabia-firma-decreto-per-pianta-organica-flessibile%2F&amp;linkname=Ministra%20Cartabia%20firma%20decreto%20per%20pianta%20organica%20flessibile" title="Email" rel="nofollow noopener" target="_blank"><img src="/wp-content/themes/minberimag-child/svg/social/email.svg" width="20" height="20" alt="Email"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.gnewsonline.it%2Fministra-cartabia-firma-decreto-per-pianta-organica-flessibile%2F&amp;linkname=Ministra%20Cartabia%20firma%20decreto%20per%20pianta%20organica%20flessibile" title="Copy Link" rel="nofollow noopener" target="_blank"><img src="/wp-content/themes/minberimag-child/svg/social/link.svg" width="20" height="20" alt="Copy Link"></a></div></div><p>La Ministra della Giustizia, <strong>Marta Cartabia</strong>, acquisito il parere del Csm, ha firmato il <strong>decreto sulle piante organiche flessibili distrettuali</strong>, a supporto degli uffici giudiziari impegnati con gli obiettivi di smaltimento dell’arretrato, fissati con il Pnrr.</p>
<p>Sono <strong>179</strong> i magistrati destinati alle piante organiche flessibili, uno strumento istituito dalla legge 160 del 27 dicembre 2019 per andare incontro a specifiche esigenze degli uffici giudiziari: eventi imprevedibili, smaltimento dell’arretrato, riduzione delle pendenze e sostituzione di magistrati temporaneamente assenti. Dei 179 magistrati, <strong>125</strong> sono destinati alle <strong>funzioni giudicanti</strong>, <strong>54</strong> a quelle <strong>requirenti</strong>, ripartiti nei diversi distretti di Corte d’appello, come previsto dal decreto.</p>
<p>Ancona: 6; Bari: 7; Bologna: 9; Brescia: 6; Cagliari: 7; Caltanissetta: 5; Campobasso: 3; Catania: 7; Catanzaro: 9; Firenze: 10; Genova: 5; L’Aquila: 6; Lecce: 5, Messina: 6; Milano: 12; Napoli: 13; Palermo: 6, Perugia: 4; Potenza: 5; Reggio Calabria: 6; Roma: 13; Salerno 5; Torino: 9; Trento: 2; Trieste: 3; Venezia: 10</p>





	                      	                      
						
				</div>
				<!-- End single-post -->

								
								<!-- End Posts-block -->
				
				
			</div>

			<div class="col-lg-4 sidebar-sticky">

				<!-- Sidebar -->
	<div class="sidebar theiaStickySidebar">
		
			</div>                

			</div>
		</div>

		<!-- Advertisement -->
								
				<!-- End Advertisement -->
									</div>
</section>
<!-- End content section -->
		
		<!-- footer 
			================================================== -->
		<footer class="d-print-none">
		<a id="foot" class="d-none"></a>
			
							   			   			                  
               <div class="upper-footer">
               		<div class="container">
																				<a class="my-4" href="https://www.gnewsonline.it/" title="gNews Giustizia news online &#8211; Quotidiano del Ministero della giustizia">
											<img src="https://www.gnewsonline.it/wp-content/uploads/2018/10/Logo-gNews-negativo.png" alt="gNews Giustizia news online &#8211; Quotidiano del Ministero della giustizia">

										</a>

						

                    </div>
               </div>
			   
				<div class="up-footer">
					<div class="container">
						<div class="row">



							<div class="col-lg-4 col-md-6">
								<div id="custom_html-8" class="widget_text footer-widget widget_custom_html"><h5 class="widget-title">Contatti</h5><div class="textwidget custom-html-widget">		<p>
			Via Arenula, 70<br>
			00186 Roma<br>
			Tel. +39 06 68851 (uffici) <br>
			<a class="text-white" href="mailto:ufficio.stampa@giustizia.it" aria-label="Indirizzo di posta elettronica vai a link esterno ufficio.stampa@giustizia.it">ufficio.stampa@giustizia.it</a>
		</p></div></div>							</div>

							<div class="col-lg-4 col-md-6">
								<div id="newsletterwidget-2" class="footer-widget widget_newsletterwidget"><h5 class="widget-title">Newsletter</h5><div class="tnp tnp-widget"><form method="post" action="https://www.gnewsonline.it/?na=s">

<input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-email"><label for="tnp-1">Email</label>
<input class="tnp-email" type="email" name="ne" id="tnp-1" value="" required></div>
<div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Procedendo accetti la privacy policy</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti" >
</div>
</form>
</div></div>							</div>

							<div class="col-lg-4 col-md-6">
								<div id="custom_html-7" class="widget_text footer-widget widget_custom_html"><h5 class="widget-title">Seguici su</h5><div class="textwidget custom-html-widget"><ul class="social-icons">
					<li><a class="facebook rounded-circle mr-2" href="https://www.facebook.com/ministerodellagiustizia" aria-label="Vai a facebook - link sito esterno"><i class="fa fa-facebook fa-lg"></i></a></li>
					<li><a class="twitter rounded-circle mr-2" href="https://twitter.com/minGiustizia"><i class="fa fa-twitter fa-lg" aria-label="Vai a twitter - link sito esterno"></i></a></li>
					<li><a class="youtube rounded-circle" href="https://www.youtube.com/channel/UCwYwWxp3G2Wk1nbYI3UZBYg"><i class="fa fa-youtube fa-lg" aria-label="Vai a youtube - link sito esterno"></i></a></li>
				</ul></div></div>							</div>

						</div>
					</div>
				</div>
								
				<div class="down-footer">
					<div class="container">
						<ul data-breakpoint="800" id="menu-footer-menu" class="list-footer"><li id="menu-item-3817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3817 page-3"><a title="Privacy Policy" href="https://www.gnewsonline.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1200 page-1127"><a title="Note legali" href="https://www.gnewsonline.it/note-legali/">Note legali</a></li>
<li id="menu-item-1199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1199 page-1131"><a title="Gerenza" href="https://www.gnewsonline.it/gerenza/">Gerenza</a></li>
<li id="menu-item-3340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3340"><a title="Archivio notizie" href="https://www.giustizia.it/giustizia/it/mg_6.page">Archivio notizie</a></li>
</ul>						<p><a href="#" class="go-top" aria-label="torna in cima alla pagina"><i class="fa fa-caret-up" aria-hidden="true"></i></a></p>
                        <!-- template loaded
                        single.php                        -->
					</div>
				</div>

			
		</footer>
		<!-- End footer -->
	<!-- End Container -->


	<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito utilizza cookies tecnici di terze parti per funzionalità quali la condivisione sui social network e/o la visualizzazione di media.<br />
Chiudendo questo banner, cliccando in un’area sottostante o accedendo ad un'altra pagina del sito, acconsenti all'uso dei cookies. <br />
Se non acconsenti all'utilizzo dei cookies di terze parti, alcune di queste funzionalità potrebbero essere non disponibili. Per maggiori informazioni consulta la pagina privacy <br />
<br />
<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="large cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> <a href="https://www.gnewsonline.it/privacy-policy/" id="CONSTANT_OPEN_URL"  class="large cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Privacy Policy</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																		</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' src='https://www.gnewsonline.it/wp-content/themes/minberimag-child/js/gnews-custom.js?ver=5.8.4' id='custom-script-js'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/themes/minberimag/js/jquery.isotope.min.js?ver=5.8.4' id='isotope-js'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/themes/minberimag/js/popper.js?ver=5.8.4' id='popper-js'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/themes/minberimag/js/bootstrap.min.js?ver=5.8.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/themes/minberimag/js/owl.carousel.min.js?ver=5.8.4' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/themes/minberimag/js/jquery.appear.js?ver=5.8.4' id='appear-js'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/themes/minberimag/js/theia-sticky-sidebar.js?ver=5.8.4' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/themes/minberimag/js/sticky.js?ver=5.8.4' id='sticky-js'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/themes/minberimag/js/ajax.js?ver=5.8.4' id='minberimag-ajax-js'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/themes/minberimag/js/script.js?ver=5.8.4' id='minberimag-script-js'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-content/themes/minberimag-child/js/jquery.flexslider.js?ver=5.8.4' id='child_theme_flexslider_js-js'></script>
<script type='text/javascript' src='https://www.gnewsonline.it/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>

	
</body>
</html>